Commit e23bb4e5 authored by Christoph Sommer's avatar Christoph Sommer

Update requirements.txt

parent fcfefa98
......@@ -4,3 +4,4 @@ scipy>=1.2.0
numpy>=1.14.2
matplotlib>=2.1.2
pandas>=0.24.0
statsmodels>=0.10.1
Markdown is supported
0% or
You are about to add 0 people to the discussion. Proceed with caution.
Finish editing this message first!
Please register or to comment